Sobre este arquivo da Ajuda

Este arquivo da Ajuda contém tópicos integrados ao sistema principal de Ajuda do Windows e não deve ser usado para navegação. Para obter informações gerais de recursos e ajuda em tarefas específicas, clique em Iniciar e, em seguida, clique em Ajuda.


Para instalar um componente do programa

Este programa não está instalado em seu computador. Para instalá-lo:

  1. Clique em Iniciar, aponte para Configurações e clique em Painel de controle.
  2. Clique duas vezes em Adicionar ou remover programas.
  3. Clique na guia Instalação do Windows.
  4. Clique em uma categoria e, em seguida, clique em Detalhes.

Observação

  • Se o componente não estiver listado na caixa de diálogo Adicionar ou remover programas, ele pode estar incluído somente na versão de CD do Windows. Nesse caso, faça o download do componente de um serviço on-line, como o Microsoft Network ou o Microsoft Download Service no site principal da Microsoft.


Serviço on-line de Suporte aos Produtos Microsoft

Veja as respostas mais recentes às perguntas técnicas através da Internet

Suporte on-line dos Serviços de Suporte aos Produtos Microsoft

Se você tiver uma pergunta e não conseguir encontrar a resposta no arquivo da Ajuda do Internet Explorer, use o Suporte on-line. Basta selecionar o seu produto, digitar a sua pergunta e o site faz o resto do trabalho para você. Desde artigos técnicos do Microsoft Knowledge Base até assistentes para solucionar problemas e arquivos para fazer download, o Suporte on-line reúne recursos específicos que provavelmente vão ajudá-lo a encontrar a resposta para a sua pergunta.

Para iniciar a sua pesquisa, vá para Suporte on-line.


Suporte técnico do Windows Update

Veja as respostas mais recentes às perguntas técnicas através da Internet

Suporte on-line do Serviço de Suporte aos Produtos Microsoft

Se você tiver uma pergunta técnica e não conseguir encontrar a resposta no arquivo da Ajuda do Internet Explorer, use o Suporte on-line. Basta selecionar o seu produto, digitar a sua pergunta e o site faz o resto do trabalho para você. Desde artigos técnicos do Microsoft Knowledge Base até assistentes para solucionar problemas e arquivos para fazer download, o Suporte on-line reúne recursos específicos que provavelmente vão ajudá-lo a encontrar a resposta para a sua pergunta.

Para iniciar a sua pesquisa, vá para Suporte on-line.